<!DOCTYPE html>
<html lang="pl">
  <head>
    <meta charset="UTF-8"/>
    <meta name="description" content="Dwudziesty pierwszy Dzień Otwarty - Aktualności -  15 czerwca 2022 r. po dwuletniej przerwie związanej z pandemią odbył się dwudziesty pierwszy Dzień Otwarty naszej szkoły. W tym roku wśród dużej liczby odwiedzających gościliśmy sporą grupę dzieci z Ukrainy."/>
    <meta name="keywords" content=""/>
    <meta name="robots" content="Index, Follow"/>
    <meta name="author" content="Szkoła Policji w Katowicach"/>
    <meta property="og:site_name" content="Szkoła Policji w Katowicach" />
    <meta property="og:title" content="Dwudziesty pierwszy Dzień Otwarty" />
    <meta property="og:description" content="15 czerwca 2022 r. po dwuletniej przerwie związanej z pandemią odbył się dwudziesty pierwszy Dzień Otwarty naszej szkoły. W tym roku wśród dużej liczby odwiedzających gościliśmy sporą grupę dzieci z Ukrainy." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://katowice.szkolapolicji.gov.pl/dokumenty/zalaczniki/363/oryginal/363-242101.jpg" />
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
            
    <title>Dwudziesty pierwszy Dzień Otwarty - Aktualności -  Szkoła Policji w Katowicach</title> 
    <link rel="shortcut icon" href="/favicon.ico" />
    
    <link href="/img/forum/forum.css" type="text/css" rel="stylesheet" />
    <link href="/webfonts/awesome-4.7/css/font-awesome.min.css" type="text/css" rel="stylesheet" />
    <link href="/script/baguetteBox/baguetteBox.min.css" type="text/css" rel="stylesheet" />
    <link href="/script/mootools/vlaCalendar/styles/vlaCal-v2.11.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/script/mootools/galeria/media2015.css" type="text/css" rel="stylesheet" />
    
    <link href="/dokumenty/szablony/dynamic/363/363-39791.css?1655758801" type="text/css" rel="stylesheet" />
    <link href="/dokumenty/szablonyimg/363-style-mod.css" type="text/css" rel="stylesheet" />
    <!-- Styl struktury SPKATOWICE -->
    <link href="/dokumenty/szablonyimg/363-spkstyle-2020062400.css" type="text/css" rel="stylesheet" />
    <link href="/script/video/video-js/stable/video-js.min.css" rel="stylesheet" type="text/css" />    

                                <script src="/script/video/video-js/stable/video.min.js"></script>
<script src="/script/video/video-js/stable/lang/pl.js"></script>    
                                            <script src="/dokumenty/szablony/dynamic/363/363-29020.js?v=0.375"></script>
    <script>
		window.addEvent('domready', function() { 
      		Ellipsis({
          		class: '.media strong',
          		lines: 5
        	});
      		if ($('navmenu')) {
      			var mooDropMenu = new dropMenu($('navmenu'));
      		};
		});
	</script>  
    
	    
    <!--[if lt IE 9]>
		<script  src="/script/html5/html5shiv.js"></script>
	<![endif]-->
    
    <style type="text/css">
      /* <![CDATA[ */

       	h1#header-logo a span {
/*
		position: absolute;
      	top: -20px;
      	left: -90px;
      	display: block;
      	width: 90px;
      	height: 90px;
      	background-position: 0px -65px;
*/
      } 
    /* ]]> */
    </style>

    
  </head>
  <body class="bg">
    <div id="menu-scroll"></div>
    
    <!-- WCAG opcje -->
    <ul class="nav">
      <li><a href="#menu">Przejdź do menu głównego</a></li>
      <li><a href="#wtxt">Przejdź do treści</a></li>
      <li><a href="#search" id="szukaj-button-wai" aria-controls="search">Przejdź do wyszukiwarki</a></li>
      <li><a href="/spk/mapa">Mapa strony</a></li>
    </ul>
    <!-- .WCAG opcje -->
  
    
    <div id="page">
      
      <!-- header -->
      <div id="header-wrapper">
        <header>
          <div class="inside">
            <h1 id="header-logo"><a href="http://katowice.szkolapolicji.gov.pl/spk/" title="Strona główna"><span class="godlo"></span><span class="logo"></span><strong><span class="hide">Dwudziesty pierwszy Dzień Otwarty - Aktualności - </span>Szkoła Policji w Katowicach</strong></a></h1>
            <!-- <h1 id="header-logo"><a href="/" title="Strona główna"><span></span><strong><span class="hide">Dwudziesty pierwszy Dzień Otwarty - Aktualności - </span>Szkoła Policji w Katowicach</strong></a></h1> -->
            <!-- header opcje -->
            <div id="header-options">
              <ul>
                <li><a href="http://katowice.szkolapolicji.gov.pl" aria-label="Strona główna serwisu Szkoła Policji w Katowicach"><i class="fa fa-home"></i></a></li>
                <li><a href="/spk/mapa" aria-label="Mapa serwisu"><i class="fa fa-sitemap"></i></a></li>
                <li><a href="/spk/wai" aria-label="Wersja tekstowa"><i class="fa fa-adjust"></i></a></li>
                <li class="szukaj-buttton-init"><a href="#search" id="szukaj-button" aria-controls="search" aria-expanded="false"><i class="fa fa-search"></i><span class="sr-only">Otwórz wyszukiwarkę</span></a></li>
              </ul>
              
              <nav id="mobileMenu">
                <a href="#" id="mobileMenuBtn" role="button" aria-controls="menu" aria-expanded="false">
                  <span class="sr-only">Menu</span><i class="fa fa-reorder"></i>
                </a>
              </nav>
              
            </div>
            <!-- header opcje. -->
            
            <!-- search -->
            <div id="search" class="search" tabindex="-1" aria-activedescendant="search-header">
              <div class="search__row">
                <div class="search_col">
                  <h2 class="search__header">Wyszukiwarka</h2>
                  <button id="szukaj-button-close" class="search__delete_btn">
                    <i class="fa fa-times-circle-o"></i>
                    <span class="sr-only">Zamknij wyszukiwarkę</span>
                  </button>
                </div>
              </div>
              <div class="search__row">
                <div class="search_col">
                  <form action="/spk/szukaj" method="post" class="search__form">
                    <div class="search__fieldset">
                      <label for="szukajg" class="sr-only">szukaj</label>
                      <input type="text" id="szukajg" class="search__input" name="szukaj" placeholder="wpisz szukaną frazę" value="" />
                      <button type="submit" class="search__btn">
                        <span class="sr-only">Szukaj</span><i class="fa fa-search"></i>
                      </button>
                    </div>
                    <div class="clear"></div>
                    <div>
                      <p><a href="/spk/szukaj">Wyszukiwarka zaawansowana</a></p>
                    </div>
                  </form>
                  
                </div>
              </div>
            </div>
            <!-- search. -->
            
          </div>
          <!-- menu -->
          <nav id="menu" aria-label="Menu główne">
            <div class="inside">
              
<ul id="navmenu" class="mainmenu">
					<li><a href="/spk/informacje-o-szkole" target="_top" ><strong><span>Informacje o Szkole</span></strong></a>
        					<ul class="submenu">
							        <li><a href="/spk/informacje-o-szkole/struktura-szkoly" target="_top" aria-label="index.php?option=com_content&amp;view=article&amp;id=98">Struktura Szkoły </a>
        				</li>
			        <li><a href="/spk/informacje-o-szkole/informator-dla-sluchacz" target="_top" >Informator dla słuchacza </a>
        				</li>
			        <li><a href="/spk/informacje-o-szkole/plany-szkolen-i-kursow" target="_top" >Plany szkoleń i kursów </a>
        				</li>
			        <li><a href="/spk/informacje-o-szkole/zwiazki-z" target="_top" >Związki zawodowe </a>
        				</li>
				</ul>		
				</li>
					<li><a href="/spk/aktualnosci" target="_top" ><strong><span>Aktualności</span></strong></a>
        				</li>
					<li><a href="/spk/zam" target="_top" ><strong><span>Zamówienia publiczne</span></strong></a>
        					<ul class="submenu">
							        <li><a href="/spk/zam/postepowania-o-zamowien" target="_top" >Postępowania o zamówienia publiczne </a>
        				</li>
			        <li><a href="/spk/zam/zamowienia-publiczne-ar" target="_top" aria-label="index.php?option=com_content&amp;view=category&amp;id=172">Zamówienia publiczne archiwum </a>
        				</li>
			        <li><a href="/spk/zam/plan-zamowien-publiczny" target="_top" >Plan zamówień publicznych </a>
        				</li>
			        <li><a href="https://platformazakupowa.pl/sp_katowice" target="_top" >Platforma zakupowa </a>
        				</li>
				</ul>		
				</li>
					<li><a href="/spk/oferty-pracy" target="_top" ><strong><span>Oferty pracy</span></strong></a>
        					<ul class="submenu">
							        <li><a href="/spk/oferty-pracy/dobor-na-stanowiska-pol" target="_top" >Dobór na stanowiska policyjne <span class="strz"></span></a>
        					<ul class="submenu">
							        <li><a href="/spk/oferty-pracy/dobor-na-stanowiska-pol/dobor-na-stanowiska-dyd" target="_top" >Dobór na stanowiska dydaktyczne </a>
        				</li>
			        <li><a href="/spk/oferty-pracy/dobor-na-stanowiska-pol/dobor-na-stanowiska-inn" target="_top" >Dobór na stanowiska inne niż dydaktyczne </a>
        				</li>
			        <li><a href="/spk/oferty-pracy/dobor-na-stanowiska-pol/dobor-na-stanowiska-kie" target="_top" >Dobór na stanowiska kierownicze </a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/spk/oferty-pracy/wolne-stanowiska-pracow" target="_top" >Wolne stanowiska pracownicze </a>
        				</li>
			        <li><a href="/spk/oferty-pracy/informacje-do" target="_top" >Informacje dotyczące przetwarzania danych osobowych </a>
        				</li>
				</ul>		
				</li>
					<li><a href="/spk/publikacje" target="_top" ><strong><span>Publikacje</span></strong></a>
        				</li>
					<li><a href="/spk/kontakt" target="_top" aria-label="index.php?option=com_content&view=article&id=1589"><strong><span>Kontakt</span></strong></a>
        				</li>
					<li><a href="/spk/deklaracja-dostepnosci" target="_top" ><strong><span>Deklaracja dostępności</span></strong></a>
        				</li>
	</ul>            </div>
          </nav>
          <!-- menu. -->
        </header>
      </div>
      <div class="clear"></div>
      <!--  header. -->
      
      <!--  content  -->
<div id="content">
  
  <div id="sciezka-navi"><ul id="sciezka-naviUl">
<li><a href="/spk/">Strona główna</a></li>

  <li><span></span><a href="/spk/aktualnosci">Aktualności</a></li>

</ul> </div>
  <div class="naglowekBig">
  <h2>Aktualności</h2> 
  <div id="text-size">
    <p>Rozmiar czcionki</p>
    <div class="button"><a href="#" title="Czcionka normalna" class="a tips" id="resize12"><span></span>czcionka normalna</a></div>
    <div class="button"><a href="#" title="Czcionka średnia" class="aa tips" id="resize14"><span></span>czcionka średnia</a></div>
    <div class="button"><a href="#" title="Czcionka duża" class="aaa tips" id="resize16"><span></span>czcionka duża</a></div>
  </div>
</div>
  
  <!--  content-right  -->
  <div class="subRight">
    <a title="treść strony" id="wtxt"></a>
    <!--  box  -->
    <div class="box">
      





<div class="right ikonka"></div>

<article class="txt">
  <div class="head">
    <h2>Dwudziesty pierwszy Dzień Otwarty</h2>    <div id="drukuj">
      <span class="data">Data publikacji  15.06.2022</span>
      <div class="button"><a href="javascript:history.go(-1)" title="Powrót" class="wstecz"><span></span>Powrót</a></div>
      <div class="button"><a href="/spk/aktualnosci/110433,Dwudziesty-pierwszy-Dzien-Otwarty.pdf" title="Generuj PDF" class="pdf"><span></span>Generuj PDF</a></div>
      <div class="button"><a href="javascript:winopen('/spk/aktualnosci/110433,Dwudziesty-pierwszy-Dzien-Otwarty.print',700,600)" title="Drukuj" class="drukuj"><span></span>Drukuj</a></div>
    </div>
    <p class="intro"><strong>15 czerwca 2022 r. po dwuletniej przerwie związanej z pandemią odbył się dwudziesty pierwszy Dzień Otwarty naszej szkoły. W tym roku wśród dużej liczby odwiedzających gościliśmy sporą grupę dzieci z Ukrainy.</strong></p>  </div> 
  <p>Uroczyste rozpoczęcie Dnia Otwartego odbyło się o godzinie 10:00 na placu apelowym z udziałem policyjnej orkiestry i kompanii honorowej. W uroczystym apelu udział wzięli przedstawiciele służb mundurowych, straży i inspekcji na czele z Komendantem Wojewódzkim Policji w Katowicach nadinsp. Romanem Rabsztynem oraz Komendantem Śląskiego Oddziału Straży Granicznej w Raciborzu gen. bryg. SG Adamem Jopkiem.&nbsp;</p>

<p>Do tradycji tego dnia należy również wspólne zdjęcie wszystkich uczestników zebranych na placu, gdzie tuż po chwili policjanci i słuchacze naszej szkoły przygotowali pokaz sprawności.</p>

<p>W ciągu dnia na zwiedzających czekała cała moc atrakcji. Nowością w tym roku był pokaz tresury psów ratowniczych Państwowej Straży Pożarnej, a kolejne pokazy prezentowały np. udzielanie pierwszej pomocy, przykładowe techniki interwencji policyjnych (symulowany napad na bank),&nbsp;koni i psów policyjnych, a także psa wyszkolonego do dogoterapii.</p>

<p>Przez cały czas czynne były stoiska ze sprzętem policyjnym będącym na wyposażeniu Komendy Wojewódzkiej Policji w Katowicach, a także: Inspekcji Transportu Drogowego, Wojska Polskiego, Straży Granicznej, Izby Administracji Skarbowej, Służby Więziennej, Lasów Państwowych, Straży Ochrony Kolei, Państwowej Straży Pożarnej. Swoje stoiska miały także Centrum Powiadamiania Ratunkowego Urzędu Wojewódzkiego w Katowicach i Regionalne Centrum Krwiodawstwa i Krwiolecznictwa w Katowicach.</p>

<p>Jak zwykle dużą popularnością cieszyły się pokazy daktyloskopii, konkursy ruchu drogowego&nbsp;i plastyczne, jak też zawody sportowe czy rowerowy tor przeszkód. Jak co roku również nie brakowało chętnych na wspólne zdjęcia z policyjną maskotką – Sznupkiem.&nbsp;Dla strudzonych zwiedzaniem kuchnia naszej szkoły przygotowała policyjną grochówkę.</p>

<p>Dziękujemy wszystkim za przybycie i aktywny udział w naszym Dniu Otwartym! Zapraszamy ponownie!</p>
      <div class="zdjecia">
  <ul>
    
        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242069.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242069_m.jpg" alt="Orkiestra policyjna zmierza w kierunku placu apelowego" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242070.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242070_m.jpg" alt="Kompania honorowa zmierza w kierunku placu apelowego" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242071.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242071_m.jpg" alt="Komendant szkoły salutuje do sztandaru na placu apelowym" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242072.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242072_m.jpg" alt="Podniesienie flagi na maszt" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242073.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242073_m.jpg" alt="Zaproszeni goście" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242074.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242074_m.jpg" alt="Widok z góry na wychodzącą orkiestrę i kompanię honorową" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242075.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242075_m.jpg" alt="Wspólne zdjęcie wszystkich uczestników" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242076.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242076_m.jpg" alt="Goście zwiedzają stoiska" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242077.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242077_m.jpg" alt="Pokaz sprawności słuchaczy" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242078.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242078_m.jpg" alt="Pokaz sprawności słuchaczy" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242079.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242079_m.jpg" alt="Pokaz sprawności słuchaczy" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242080.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242080_m.jpg" alt="Pies ratowniczy straży pożarnej" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242081.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242081_m.jpg" alt="Pies ratowniczy straży pożarnej" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242082.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242082_m.jpg" alt="Pokaz udzielania pierwszej pomocy" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242083.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242083_m.jpg" alt="Pokaz udzielania pierwszej pomocy" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242084.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242084_m.jpg" alt="Pokaz udzielania pierwszej pomocy" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242085.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242085_m.jpg" alt="Uczniowie klasy policyjnej wewnątrz pojazdu policyjnego" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242086.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242086_m.jpg" alt="Zwiedzający robią zdjęcia na wystawie pojazdów" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242087.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242087_m.jpg" alt="Symulacja napadu na bank" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242088.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242088_m.jpg" alt="Symulacja napadu na bank" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242089.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242089_m.jpg" alt="Pokaz koni policyjnych" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242090.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242090_m.jpg" alt="Pokaz koni policyjnych" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242091.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242091_m.jpg" alt="Pokaz koni policyjnych" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242092.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242092_m.jpg" alt="" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242093.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242093_m.jpg" alt="Pokaz koni policyjnych" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242094.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242094_m.jpg" alt="Pokaz koni policyjnych" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242095.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242095_m.jpg" alt="Pokaz tresury psa policyjnego" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242096.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242096_m.jpg" alt="Pokaz tresury psa policyjnego" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242097.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242097_m.jpg" alt="Pokaz tresury psa policyjnego" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242098.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242098_m.jpg" alt="Pokaz tresury psa policyjnego" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/363/363-242101.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/363/mini/363-242101_m.jpg" alt="Dziecko w czapce policyjnej przy biurku w gabinecie razem z zastępcą komendanta insp. dr Gabrielą Sochą" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
                
   </ul>
   <div class="clear"></div>
</div>
      <section class="pad_y10"></section>
  <div class="clear"></div>
</article>

<aside id="opcje-strony">
  
  <div class="ocena">
	<script src="/script/mootools/rating/ratings.js"></script>
	<script>
		window.addEvent('domready', function() {
			var rating = new RabidRatings({url:'/spk/ocen/110433t1,dok.html'});
		});
	</script>
	<div id="rabidRating-110433-0_5" class="rabidRating">
		<div class="wrapper"><span class="ratingFill" style="width:0%;"><span class="ratingStars"> </span></span></div>
		<div id="rabidRating-110433-description" class="ratingText">Ocena: 0/5 (0)</div>
	</div>
</div>
  
  <div class="social">
    <!-- facebook -->
    <div class="fb-like" 
    	data-href="http://katowice.szkolapolicji.gov.pl/spk/aktualnosci/110433,Dwudziesty-pierwszy-Dzien-Otwarty.html" 
    	data-layout="button" 
    	data-action="like" 
    	data-size="small" 
    	data-show-faces="false" 
    	data-share="false">
    </div>
    <!-- facebook. -->
    <!-- tweeter -->
    <a class="twitter-share-button"
    	href="http://katowice.szkolapolicji.gov.pl/spk/aktualnosci/110433,Dwudziesty-pierwszy-Dzien-Otwarty.html"
		data-size="small"
		data-text="Dwudziesty pierwszy Dzień Otwarty"
		data-url="http://katowice.szkolapolicji.gov.pl/spk/aktualnosci/110433,Dwudziesty-pierwszy-Dzien-Otwarty.html"
		data-via="Szkoła Policji w Katowicach"
		data-lang="pl"
    	data-dnt="true">
		Tweet
    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <!-- tweeter. -->
  </div>
  
  <div class="tagi"></div>
  
    <div class="buttony"> </div>
  
</aside>


      
      <div class="clear"></div>
    </div>
    <!--  box.  -->
    
  </div>
  <!--  content-right.  -->
  
  <!--  content-left  -->
  <nav id="mobileDodatkowe"><a href="#" class="button">&darr; Pokaż informacje dodatkowe &darr;</a></nav>
  <aside class="subLeft" id="mobileDodatkoweContent">
        <!-- moje skroty -->
<div class="box_spec1">
	<div class="naglowek"><h2>Moje strony</h2></div>
	<div id="moje-strony">
		<ul>
		<li><a href="/">Strona główna</a></li>
		<li><a href="/spk/mapa">Mapa serwisu</a></li>
		
		</ul>
		<form method="post" action="">
		<input type="hidden" name="skroty" value="1"/>
		<input type="submit" name="dodajskrot" value="Dodaj"/>
		</form>
	</div>
</div>
<!-- moje skroty. --> 
    
    
    <div class="clear"></div>
  </aside>
  <!--  content-left.  -->
  
  <div class="clear"></div>
  
</div>
<!--  content. -->      
      <!-- footer -->
      <footer>
        <div id="footer-top">
          <div class="footer-content">
            <!-- footmap  -->
            <div id="fsitemap">
              <h2>Mapa serwisu</h2>
              <nav id="fsitemap-map">
                              </nav>
            </div>
            <!-- footmap  .-->
          </div>
        </div>
        <div id="footer-bottom">
          <div class="footer-content">
            <ul>
              <li>
                <h2>Policja online</h2>
                <ul id="social">
                  <li><a href="/spk/rss" class="rss" title="RSS">Kanał RSS</a></li>
                  <li><a href="https://www.youtube.com/user/PolicjaPL" target="_blank" title="Odwiedź nas na YouTube" class="yt">Odwiedź nas na YouTube</a></li>
                  <li><a href="https://www.facebook.com/pages/Polska-Policja/121526247868537" target="_blank" title="Odwiedź nas na Facebook" class="fb">Odwiedź nas na Facebook</a></li>
                </ul>
              </li>
              <li>
                <h2>Biuletyn Informacji Publicznej</h2>
                <span class="bip"></span>
                <a href="http://bip.katowice.sp.policja.gov.pl/" target="_blank" title="Biuletyn Informacji Publicznej">BIP Szkoła Policji w Katowicach</a>
              </li>
              <li>
                <h2>Redakcja serwisu</h2>
                <a href="/spk/kontakt">Kontakt z redakcją</a>
                <!-- Deklaracja dostępności -->           
                <h2 style="margin-top:1rem">Dostępność</h2>
                <a href="http://katowice.szkolapolicji.gov.pl/spk/deklaracja-dostepnosci/102763,Deklaracja-dostepnosci.html">Deklaracja dostępności</a>                
              <!-- .Deklaracja dostępności -->
              </li>
              <li>
                <h2>Nota prawna</h2>
                Chcesz wykorzystać materiał<br/>z serwisu Szkoła Policji w Katowicach.<br/>
                <a href="https://policja.pl/pol/wolnytekst/46616,dok.html">Zapoznaj się z zasadami</a><br/>
                <a href="https://policja.pl/pol/wolnytekst/59485,dok.html">Polityka prywatności</a>
              </li>
              <li>
                <h2>Inne wersje portalu</h2>
                <a href="/spk/wai" title="wersja tekstowa" class="wai"><span>wersja tekstowa</span></a><br />
              </li>
            </ul>
            <div class="clear"></div>
          </div>
        </div>
      </footer>
      <!-- footer .-->
     
    </div>
    
    <!-- GoToTop  -->
  	<div id="back-to-top"><a href="#page"><span></span><span class="sr-only">Powrót na górę strony</span></a></div>
  	<!-- GoToTop  .--> 
    
  </body>
</html><!-- 0.042434 / WebAdministrator (20.06.2022 14:47) //--><!-- GZIP Buffer //-->